1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Why am I getting all the garbage at the start of my posts when I start a new thread??

AU11 ALS Feb 22, 2014

  1. AU11 ALS

    AU11 ALS Well-Known Member Bronze Supporter Audi A4 Audi A3 Audi Avant Owner Group Black Edition

    689
    328
    63
    Preferences

    §
    1
    2
    3
    4
    5
    6
    7
    8
    9
    0
    -
    =
    Backspace

    Tab
    q
    w
    e
    r
    t
    y
    u
    i
    o
    p
    [
    ]

    Return



    capslock
    a
    s
    d
    f
    g
    h
    j
    k
    l
    ;
    '
    \

    shift
    `
    z
    x
    c
    v
    b
    n
    m
    ,
    .
    /
    shift


    English


    Deutsch


    Español


    Français


    Italiano


    Polski


    Português


    Русский




    alt

    alt





    Preferences


    Like the above .......^^^^^^^^
     
  2. AU11 ALS

    AU11 ALS Well-Known Member Bronze Supporter Audi A4 Audi A3 Audi Avant Owner Group Black Edition

    689
    328
    63
    I'm using safari, could that be it?
     
  3. jojo

    jojo Looking for Boost! Staff Member Moderator Team Daytona quattro Audi S3 Audi A6 Audi Avant Owner Group

    28,767
    3,434
    113
    I'm using Safari now, on my ipad, no issues.
     
  4. jojo

    jojo Looking for Boost! Staff Member Moderator Team Daytona quattro Audi S3 Audi A6 Audi Avant Owner Group

    28,767
    3,434
    113
    Try a different forum skin, scroll to the bottom, and there's a drop down menu thing on the right.
     
  5. AU11 ALS

    AU11 ALS Well-Known Member Bronze Supporter Audi A4 Audi A3 Audi Avant Owner Group Black Edition

    689
    328
    63
    It's only when I post a new thread, replies are fine... On a macbook pro rather than iPad though... Will have to try that later
     
  6. jojo

    jojo Looking for Boost! Staff Member Moderator Team Daytona quattro Audi S3 Audi A6 Audi Avant Owner Group

    28,767
    3,434
    113
    Very strange, never seen it before, I remember editing your buying car post now, it's only when you post! Lol
     
  7. AU11 ALS

    AU11 ALS Well-Known Member Bronze Supporter Audi A4 Audi A3 Audi Avant Owner Group Black Edition

    689
    328
    63
    Very oddd... gonna try a new post now

    Am on ASN Fluid New was previously on Temp
     
  8. AU11 ALS

    AU11 ALS Well-Known Member Bronze Supporter Audi A4 Audi A3 Audi Avant Owner Group Black Edition

    689
    328
    63
    well that didn't work and tried all types!
     
  9. AU11 ALS

    AU11 ALS Well-Known Member Bronze Supporter Audi A4 Audi A3 Audi Avant Owner Group Black Edition

    689
    328
    63
    ps, awesome drift jojo
     
    jojo likes this.
  10. voorhees

    voorhees Moderator Staff Member Moderator Black Edition Team Brill Red

    16,077
    1,908
    113
    He's been living off that for two years :laugh:
     
    Alex C, s3dave, jojo and 2 others like this.
  11. jojo

    jojo Looking for Boost! Staff Member Moderator Team Daytona quattro Audi S3 Audi A6 Audi Avant Owner Group

    28,767
    3,434
    113
    :racer::whistle2:
     
  12. hades-

    hades- Yorkshire & Humber Rep. Regional Rep VCDS Map User

    9,468
    645
    113
    i thought you was running some sort of script
     
  13. AU11 ALS

    AU11 ALS Well-Known Member Bronze Supporter Audi A4 Audi A3 Audi Avant Owner Group Black Edition

    689
    328
    63
    No nothing fancy, just opening a new thread and get that!
     

Share This Page