1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Why am I getting all the garbage at the start of my posts when I start a new thread??

Discussion in 'General Chat' started by A5BlackEd, Feb 22, 2014.

  1. A5BlackEd

    A5BlackEd Active Member

    Joined:
    Jan 4, 2014
    Messages:
    509
    Likes Received:
    199
    Preferences

    §
    1
    2
    3
    4
    5
    6
    7
    8
    9
    0
    -
    =
    Backspace

    Tab
    q
    w
    e
    r
    t
    y
    u
    i
    o
    p
    [
    ]

    Return



    capslock
    a
    s
    d
    f
    g
    h
    j
    k
    l
    ;
    '
    \

    shift
    `
    z
    x
    c
    v
    b
    n
    m
    ,
    .
    /
    shift


    English


    Deutsch


    Español


    Français


    Italiano


    Polski


    Português


    Русский




    alt

    alt





    Preferences


    Like the above .......^^^^^^^^
     
  2. Google AdSense Guest Advertisement



    to hide this advert.
  3. A5BlackEd

    A5BlackEd Active Member

    Joined:
    Jan 4, 2014
    Messages:
    509
    Likes Received:
    199
    I'm using safari, could that be it?
     
  4. jojo

    jojo Looking for Boost!
    Staff Member Moderator quattro Audi S3

    Joined:
    Sep 4, 2003
    Messages:
    27,385
    Likes Received:
    2,472
    I'm using Safari now, on my ipad, no issues.
     
  5. jojo

    jojo Looking for Boost!
    Staff Member Moderator quattro Audi S3

    Joined:
    Sep 4, 2003
    Messages:
    27,385
    Likes Received:
    2,472
    Try a different forum skin, scroll to the bottom, and there's a drop down menu thing on the right.
     
  6. A5BlackEd

    A5BlackEd Active Member

    Joined:
    Jan 4, 2014
    Messages:
    509
    Likes Received:
    199
    It's only when I post a new thread, replies are fine... On a macbook pro rather than iPad though... Will have to try that later
     
  7. jojo

    jojo Looking for Boost!
    Staff Member Moderator quattro Audi S3

    Joined:
    Sep 4, 2003
    Messages:
    27,385
    Likes Received:
    2,472
    Very strange, never seen it before, I remember editing your buying car post now, it's only when you post! Lol
     
  8. A5BlackEd

    A5BlackEd Active Member

    Joined:
    Jan 4, 2014
    Messages:
    509
    Likes Received:
    199
    Very oddd... gonna try a new post now

    Am on ASN Fluid New was previously on Temp
     
  9. A5BlackEd

    A5BlackEd Active Member

    Joined:
    Jan 4, 2014
    Messages:
    509
    Likes Received:
    199
    well that didn't work and tried all types!
     
  10. A5BlackEd

    A5BlackEd Active Member

    Joined:
    Jan 4, 2014
    Messages:
    509
    Likes Received:
    199
    ps, awesome drift jojo
     
    jojo likes this.
  11. voorhees

    voorhees Moderator
    Staff Member Moderator Team Brill Red Black Edition

    Joined:
    Dec 18, 2005
    Messages:
    15,752
    Likes Received:
    1,600
    He's been living off that for two years :laugh:
     
    Alex C, s3dave, jojo and 2 others like this.
  12. jojo

    jojo Looking for Boost!
    Staff Member Moderator quattro Audi S3

    Joined:
    Sep 4, 2003
    Messages:
    27,385
    Likes Received:
    2,472
    :racer::whistle2:
     
  13. hades-

    hades- Yorkshire & Humber Rep.
    Regional Rep VCDS Map User

    Joined:
    Jul 8, 2008
    Messages:
    9,413
    Likes Received:
    625
    i thought you was running some sort of script
     
  14. A5BlackEd

    A5BlackEd Active Member

    Joined:
    Jan 4, 2014
    Messages:
    509
    Likes Received:
    199
    No nothing fancy, just opening a new thread and get that!
     

Share This Page