1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

signatures ?

Discussion in 'Site Support & Announcements' started by Olly__K, Feb 27, 2005.

  1. Olly__K
    Offline

    Olly__K Guest

    [Feb 27, 2005]
    Set up my sig in preferences, etc......made sure settings were set to showing everyones sigs, etc.
    My sig comes up when i preview my post, but not when i submit the post.

    any ideas ?
    #1
  2. Ads

    Ads

    [Dec 25, 2014]

  3. jojo
    Offline

    jojo Looking for Boost! Staff Member Moderator

    Joined:
    Sep 4, 2003
    Messages:
    26,717
    Likes Received:
    2,019
    [Feb 27, 2005]
    If it's a piccy, then it won't work, it's been disabled to improve the speed of the site I think, best just to have text. /ubbthreads/images/graemlins/beerchug.gif
    #2
  4. Olly__K
    Offline

    Olly__K Guest

    [Feb 27, 2005]
    oh ok cool, many thanks
    #3
  5. TDI-line
    Offline

    TDI-line Uber Post Whore

    Joined:
    Oct 14, 2004
    Messages:
    9,057
    Likes Received:
    38
    [Mar 5, 2005]
    Ok, it seems everything is locked up, can't change any bio, help please.
    #4
  6. RAPS3
    Offline

    RAPS3 Well-Known Member

    Joined:
    Jan 14, 2003
    Messages:
    1,137
    Likes Received:
    113
    [Mar 5, 2005]
    I had the same problem, I think it may be a cookie problem.

    II queried the same problem.

    If you type this -

    http://www.audi-sport.net/ubbthreads/myhome.php?Cat=

    Into your address bar then it will take you to where you need to be. Dont just click on the link or it will probably just redirect you to the main forums index.

    This worked for me.
    #5
  7. TDI-line
    Offline

    TDI-line Uber Post Whore

    Joined:
    Oct 14, 2004
    Messages:
    9,057
    Likes Received:
    38
    [Mar 5, 2005]
    Sorry R88per, keeps saying access denied. Does it have something to do with new status of newbie......
    #6
  8. TDI-line
    Offline

    TDI-line Uber Post Whore

    Joined:
    Oct 14, 2004
    Messages:
    9,057
    Likes Received:
    38
    [Mar 6, 2005]
    JUst tryed deleting cookies, still the same. Keeps saying:

    Optionsis a required field.
    #7
  9. Muckypaws
    Offline

    Muckypaws Member

    Joined:
    Mar 21, 2004
    Messages:
    112
    Likes Received:
    0
    [Mar 6, 2005]
    Hmm I've amended that, as Options shouldnt be something that MUST be filled in.
    #8
  10. TDI-line
    Offline

    TDI-line Uber Post Whore

    Joined:
    Oct 14, 2004
    Messages:
    9,057
    Likes Received:
    38
    [Mar 6, 2005]
    Cheers Muckypaws, all working fine now.

    And all back to how it should be. /ubbthreads/images/graemlins/bravo.gif
    #9

Share This Page