1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

No smilies drop down.

Discussion in 'Forum Support' started by jojo, Apr 12, 2011.

Thread Status:
Not open for further replies.
  1. jojo

    jojo Looking for Boost!
    Staff Member Moderator quattro Audi S3

    Joined:
    Sep 4, 2003
    Messages:
    27,320
    Likes Received:
    2,426
    The icon for the dropdown menu of smilies isn't working for the quick reply at the bottom of threads, it works when I click on 'Advanced' though.

    I've stuck with using 'Legacy Black' as my forum skin, so I don't know if that's the problem?
     
  2. Google AdSense Guest Advertisement



    to hide this advert.
  3. jb0o

    jb0o North East Forum Moderator
    Site Sponsor Regional Rep VCDS Map User

    Joined:
    Feb 2, 2009
    Messages:
    2,648
    Likes Received:
    110
    My smilies brings up a pop-up window.

    Hold Ctrl then press the Smilies, see if that brings it up.
     
  4. Administrators

    Administrators Administrator
    Staff Member Administrator Audi Sport Owner Group saloon Audi A2

    Joined:
    Jan 2, 2003
    Messages:
    3,859
    Likes Received:
    466
    Hi jojo

    Yep the old styles aren't supported anymore so if they don't work sorry but.....

    Try the new styles and let me know if you still have the problem

    A
     
  5. jojo

    jojo Looking for Boost!
    Staff Member Moderator quattro Audi S3

    Joined:
    Sep 4, 2003
    Messages:
    27,320
    Likes Received:
    2,426
    It's ok, it's nothing major, but thought I'd point it out.

    I'm sticking with this skin, as it's easier on my eyes, I'm on my laptop more often than not during my work hours! lol
     
Thread Status:
Not open for further replies.

Share This Page