1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

connection to localhost:9312 failed (errno=111, msg=Connection refused)

Discussion in 'Forum Support' started by shady-ninja, Jan 9, 2013.

  1. shady-ninja

    shady-ninja Active Member

    Joined:
    Nov 2, 2009
    Messages:
    996
    Likes Received:
    52
    i get this message when i click on "FIND LATEST POSTS" when i click on my user name.
    can anyone help
     
  2. Advert Guest Advertisement


  3. voorhees

    voorhees Moderator
    Staff Member Moderator Black Edition Team Brill Red

    Joined:
    Dec 18, 2005
    Messages:
    16,076
    Likes Received:
    1,907
  4. shariain

    shariain Well-Known Member

    Joined:
    May 15, 2004
    Messages:
    1,182
    Likes Received:
    190
    I am getting this message on tapatalk app on iPhone.
     
  5. shady-ninja

    shady-ninja Active Member

    Joined:
    Nov 2, 2009
    Messages:
    996
    Likes Received:
    52
    where did you move it to ?
     
  6. Sandra

    Sandra MODERATOR
    Staff Member Administrator Moderator TeamMisano TFSI Owners Group Gold Supporter quattro Audi S3 s tronic

    Joined:
    Sep 12, 2010
    Messages:
    24,566
    Likes Received:
    7,669
    ​Your now in site support section. :) x
     
  7. shady-ninja

    shady-ninja Active Member

    Joined:
    Nov 2, 2009
    Messages:
    996
    Likes Received:
    52
    thanks.
    would you happen to be aware of the following error message i started experiencing today?
     

Share This Page