JMB RetrofitsEM Tuning
Results 1 to 6 of 6
  1. #1
    shady-ninja's Avatar
    4th Gear

    Status
    Offline
    Join Date
    Nov 2009
    Posts
    852

    connection to localhost:9312 failed (errno=111, msg=Connection refused)

    i get this message when i click on "FIND LATEST POSTS" when i click on my user name.
    can anyone help

  2. # ADS
    ADS
    Join Date
    Always
    Posts
    Many
     
  3. #2
    voorhees's Avatar
    Moderator

    Status
    Offline
    Join Date
    Dec 2005
    Location
    Leafy Warwickshire
    Posts
    14,852
    Moved

  4. #3
    shariain's Avatar
    5th Gear

    Status
    Offline
    Join Date
    May 2004
    Location
    Glasgow
    Posts
    1,173

    connection to localhost:9312 failed (errno=111, msg=Connection refused)

    I am getting this message on tapatalk app on iPhone.
    S3 1.8t Ming blue with ivory leather & 18"tt alloys

  5. #4
    shady-ninja's Avatar
    4th Gear

    Status
    Offline
    Join Date
    Nov 2009
    Posts
    852
    where did you move it to ?

  6. #5
    Sandra's Avatar
    MODERATOR

    Status
    Online
    Join Date
    Sep 2010
    Location
    Scotland
    Posts
    15,340
    ​Your now in site support section. x
    Audi-sport.net Lanyards & Stickers
    To find Audi-Sport-Net members with VCDS check out the MAP


  7. #6
    shady-ninja's Avatar
    4th Gear

    Status
    Offline
    Join Date
    Nov 2009
    Posts
    852
    thanks.
    would you happen to be aware of the following error message i started experiencing today?

 

 

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Single Sign On provided by vBSSO

Garage Plus, Vendor Tools vBulletin Plugins by Drive Thru Online, Inc.

Content Relevant URLs by vBSEO